डुअल बैंड वाईफाई 5 रिपीटर

डुअल बैंड वाईफाई 5 रिपीटर

Product Highlights
● अधिक कवरेज प्रदान करने और कनेक्टिविटी में सुधार करने के लिए मौजूदा वाई-फाई की सीमा बढ़ाएँ।
● दीवार-माउंट डिज़ाइन
● उच्च लाभ वाले एंटेना के साथ
● स्मार्ट लाइट इंडिकेटर के साथ
● WPS बटन के साथ
उत्पाद वर्गीकरण
वाईफ़ाई 5 पुनरावर्तक
 
जांच भेजें
विशेषताएँ
विनिर्देश
अक्सर पूछे जाने वाले प्रश्न

विशेषताएँ

 

 

डीडब्लूआर-सी5400एम

 

डीसीओएम टेक्नोलॉजी वाई-फाई रेंज एक्सटेंडर आपको अधिक कवरेज प्रदान करने, कनेक्टिविटी में सुधार करने और वाई-फाई ब्लैक स्पॉट को खत्म करने में मदद करने के लिए अपने मौजूदा वाई-फाई की रेंज का विस्तार करने की अनुमति देता है। यह किसी भी यूनिवर्सल वाई-फाई राउटर के साथ काम करता है।

 

DWR{{0}C5400M एक वाई-फाई रेंज एक्सटेंडर है जो 300Mbps (802.11N मोड) और {5%Mbps (802.11AC मोड) तक की वायरलेस स्पीड का समर्थन करता है, जो आपको अधिक कवरेज प्रदान करने, कनेक्टिविटी में सुधार करने और वाई-फाई ब्लैक स्पॉट को खत्म करने में मदद करने के लिए अपने मौजूदा वाई-फाई की रेंज को बढ़ाने की अनुमति देता है। यह किसी भी यूनिवर्सल वाई-फ़ाई राउटर के साथ काम करता है। यह एक्सटेंडर एक अच्छी तरह से डिज़ाइन किए गए वेब सेटअप विज़ार्ड से सुसज्जित है, जो कॉन्फ़िगरेशन को इष्टतम गति से चलाता है।


यह डुअल बैंड वाई-फाई 5 रिपीटर उन घरेलू उपयोगकर्ताओं के लिए एक आदर्श वायरलेस ब्रॉडबैंड समाधान है जो हाई स्पीड वायरलेस इंटरनेट एक्सेस साझा करना चाहते हैं और छोटे कार्यालय जो इंटरनेट पर व्यवसाय करना चाहते हैं।

1. दीवार-माउंट डिज़ाइन

छोटे आकार वाला यह डुअल बैंड वाई-फाई 5 रिपीटर, एक्सटेंडर को इलेक्ट्रिकल आउटलेट में प्लग करना आसान है।

2. उच्च लाभ वाले एंटेना

यह डुअल बैंड वाई-फाई 5 रिपीटर 2 बाहरी एंटेना से लैस है, एक्सटेंडर मौजूदा नेटवर्क की सिग्नल शक्ति को बढ़ा सकता है।

3. स्मार्ट लाइट संकेतक

स्मार्ट एलईडी संकेतक विभिन्न रंगों के साथ सिग्नल की शक्ति का संकेत देते हैं और वाई-फाई कवरेज के लिए सर्वोत्तम प्लेसमेंट खोजने में मदद करते हैं।

4. डब्ल्यूपीएस बटन

पुनर्विन्यास के बिना आसान सेटअप के लिए WPS बटन दबाएँ।

5. अतिरिक्त ईथरनेट पोर्ट

ईथरनेट पोर्ट के साथ यह डुअल बैंड वाई-फाई 5 रिपीटर, एक्सटेंडर को किसी भी वायर्ड डिवाइस से जोड़ा जा सकता है।

 

पैरामीटर

 

 

विवरण

वाई-फाई5 रिपीटर

वायरलेस स्पीड

2.4GHz 300Mbps

5.8 गीगाहर्ट्ज़ 866एमबीपीएस

मानक

802.11ए/बी/जी/एन/एसी

आवृत्ति

2.4GHz और 5.8GHz

ट्रांसमिशन पावर (अधिकतम)

2.4GHz:22dbm

5.8GHz:20dbm

इंटरफ़ेस

1*एफई लैन

एंटीना

2*3dbi ठीक किया गया

वान मोड

अपराधी

फ़ीचर और प्रौद्योगिकी विशिष्टता

शिष्टाचार

= आईईईई 802.11ए/बी/जी/एन
= आईईईई 802.11एसी
= RFC768 उपयोगकर्ता डेटाग्राम प्रोटोकॉल (UDP)
= RFC791 इंटरनेट प्रोटोकॉल (आईपी)
= RFC792 इंटरनेट कंट्रोल मैसेज प्रोटोकॉल (ICMP)
= RFC793 ट्रांसमिशन कंट्रोल प्रोटोकॉल (टीसीपी)
= RFC826 एड्रेस रेजोल्यूशन प्रोटोकॉल (ARP)
= RFC2131 डायनेमिक होस्ट कॉन्फ़िगरेशन प्रोटोकॉल (डीएचसीपी)

सिस्टम समर्थन

विंडोज़ 98एसई, विंडोज़ 2000, विंडोज़ एमई, विंडोज़ एक्सपी 32/64 बिट

और विंडोज़ विस्टा 32/64 बिट

डब्ल्यूएलएएन

5GHz बैंड में 20MHz, 40MHz, 80MHz को सपोर्ट करें
2.4GHz बैंड में 20/40MHz को सपोर्ट करें
{{3}एमबीपीएस तक डेटा दर के साथ 11AC 2T2R मोड का समर्थन करें
300Mbps तक डेटा दर के साथ 11N 2T2R मोड का समर्थन करें
समर्थन 256/64/16/8-क्यूएएम, क्यूपीएसके, बीपीएसके, एमसीएस0 ~ एमसीएस15

कूटलेखन

4/128 बिट, WEP, WPA और WPA2 वायरलेस एन्क्रिप्शन

क्यूओएस

गैर-समर्थन

SNMPv2 या v3

गैर-समर्थन

ईथरनेट इंटरफेस

10/100Mbps ईथरनेट पोर्ट के लिए 1 x RJ45 (विकल्प)

एल ई डी

एल पावर, राउटर, ईथरनेट, डब्ल्यूपीएस (हरा रंग)
एल स्थिति संकेतक- लाल: बहुत करीब और बहुत दूर; नीला: राउटर सिग्नल पकड़ने के लिए अच्छा है

बटन

एल पावर (चालू/बंद)
एल डब्ल्यूपीएस
एल बैंड चयन
एल रीसेट (पिनहोल)

उपभोग

12W

पर्यावरण की आवश्यकता

परिचालन तापमान

0ºC-45ºC

भंडारण तापमान

-20ºC-70ºC

परिचालन आर्द्रता

10%-90%, गैर-संघनक

भण्डारण आर्द्रता

5%-90%, गैर-संघनक

बिजली की आपूर्ति

अंतर्निर्मित विद्युत आपूर्ति

ईएमसी और सुरक्षा

विनियामक अनुपालन

सीई

सुरक्षा नियम

एफसीसी

हरित मानक

RoHS

भौतिक आयाम

भौतिक विशेषताएं

एल एक्स डब्ल्यू एक्स एच: 100 मिमी x 70 मिमी x 75 मिमी

वज़न

100g

अक्सर पूछे जाने वाले प्रश्न

प्रश्न: कॉन्फ़िगरेशन त्रुटि के बाद डिफ़ॉल्ट सेटिंग्स कैसे लोड करें?

उत्तर: फ़ैक्टरी डिफ़ॉल्ट सेटिंग्स को पुनर्स्थापित करने के लिए, डिवाइस चालू करें और रीसेट बटन को लगभग 1 सेकंड तक दबाएँ, फिर इसे छोड़ दें।
डीएसएल राउटर का डिफ़ॉल्ट आईपी पता और सबनेट मास्क क्रमशः 192.168.1.1 और 255.255.255.0 हैं। कृपया डिवाइस के नीचे स्टिकर पर डिफ़ॉल्ट उपयोगकर्ता नाम और पासवर्ड ढूंढें।

प्रश्न: यदि मैं राउटर के वेब यूआई में लॉग इन नहीं कर पा रहा हूं तो मुझे क्या करना चाहिए?

उत्तर: निम्नलिखित समाधान आज़माएँ और फिर से लॉग इन करें:
● सुनिश्चित करें कि इंटरनेट कनेक्शन के साथ आपका ईथरनेट केबल राउटर के WAN पोर्ट में प्लग किया गया है, LAN पोर्ट में नहीं।
● सुनिश्चित करें कि आपका वायरलेस डिवाइस राउटर के एसएसआईडी से जुड़ा है।
● सुनिश्चित करें कि आपके वायर्ड डिवाइस ईथरनेट केबल के माध्यम से राउटर के पोर्ट 1, 2, या 3/आईपीटीवी से ठीक से जुड़े हुए हैं। साथ ही, सुनिश्चित करें कि डिवाइस स्वचालित रूप से आईपी पता प्राप्त करने और स्वचालित रूप से DNS सर्वर पते प्राप्त करने के लिए सेट हैं।
● वेब ब्राउज़र बदलें और फिर से लॉग इन करें।
● राउटर को रीसेट करें और फिर से लॉग इन करें।

लोकप्रिय टैग: डुअल बैंड वाईफाई 5 रिपीटर, चीन डुअल बैंड वाईफाई 5 रिपीटर निर्माता

जांच भेजें
हमसे संपर्क करेंयदि कोई प्रश्न हो

आप हमसे फोन, ईमेल या नीचे दिए गए ऑनलाइन फॉर्म के माध्यम से संपर्क कर सकते हैं। हमारा विशेषज्ञ शीघ्र ही आपसे संपर्क करेगा।

अभी संपर्क करें!